» Ubuntu » パッケージ

Error

two or more packages specified (xmlrpc++ hardy)