» Ubuntu » パッケージ

Error

two or more packages specified (gcj-4.4 lucid-updates)