» Ubuntu » パッケージ

Error

two or more packages specified (faac lucid)