» Ubuntu » パッケージ

Error

two or more packages specified (putty lucid)