» Ubuntu » パッケージ

Error

two or more packages specified (tob lucid)