» Ubuntu » パッケージ

Error

two or more packages specified (trn4 lucid)