» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-gnome-fo-base natty-updates)