» Ubuntu » パッケージ

Error

two or more packages specified (eboard natty)