» Ubuntu » パッケージ

Error

two or more packages specified (sugar-poll-activity natty)