» Ubuntu » パッケージ

Error

two or more packages specified (pgpool2 natty)