» Ubuntu » パッケージ

Error

two or more packages specified (taoframework natty)