» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-en oneiric-updates)