» Ubuntu » パッケージ

Error

two or more packages specified (qt4-x11 oneiric-updates)