» Ubuntu » パッケージ

Error

two or more packages specified (aspcud oneiric)