» Ubuntu » パッケージ

Error

two or more packages specified (libzorpll oneiric)