» Ubuntu » パッケージ

Error

two or more packages specified (kobodeluxe oneiric)