» Ubuntu » パッケージ

Error

two or more packages specified (libdebian-installer oneiric)