» Ubuntu » パッケージ

Error

two or more packages specified (libipc-run-safehandles-perl oneiric)