» Ubuntu » パッケージ

Error

two or more packages specified (libpg-perl oneiric)