» Ubuntu » パッケージ

Error

two or more packages specified (libsdp oneiric)