» Ubuntu » パッケージ

Error

two or more packages specified (libx11 oneiric)