» Ubuntu » パッケージ

Error

two or more packages specified (libmail-mboxparser-perl oneiric)