» Ubuntu » パッケージ

Error

two or more packages specified (anc-api-tools quantal)