» Ubuntu » パッケージ

Error

two or more packages specified (aptsh quantal)