» Ubuntu » パッケージ

Error

two or more packages specified (cobalt-panel-utils quantal)