» Ubuntu » パッケージ

Error

two or more packages specified (debirf quantal)