» Ubuntu » パッケージ

Error

two or more packages specified (debsig-verify quantal)