» Ubuntu » パッケージ

Error

two or more packages specified (ec2-api-tools quantal)