» Ubuntu » パッケージ

Error

two or more packages specified (eql quantal)