» Ubuntu » パッケージ

Error

two or more packages specified (facter-plugins quantal)