» Ubuntu » パッケージ

Error

two or more packages specified (hotswap quantal)