» Ubuntu » パッケージ

Error

two or more packages specified (lsyncd quantal)