» Ubuntu » パッケージ

Error

two or more packages specified (prelude-manager quantal)