» Ubuntu » パッケージ

Error

two or more packages specified (remote-tty quantal)