» Ubuntu » パッケージ

Error

two or more packages specified (s390-tools quantal)