» Ubuntu » パッケージ

Error

two or more packages specified (slay quantal)