» Ubuntu » パッケージ

Error

two or more packages specified (unhide quantal)