» Ubuntu » パッケージ

Error

two or more packages specified (togl quantal)