» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-gnome-ky-base quantal)