» Ubuntu » パッケージ

Error

two or more packages specified (libphone-utils quantal)