» Ubuntu » パッケージ

Error

two or more packages specified (glrr-widgets quantal)