» Ubuntu » パッケージ

Error

two or more packages specified (rinse quantal)