» Ubuntu » パッケージ

Error

two or more packages specified (alevt quantal)