» Ubuntu » パッケージ

Error

two or more packages specified (bdfresize quantal)