» Ubuntu » パッケージ

Error

two or more packages specified (docker quantal)