» Ubuntu » パッケージ

Error

two or more packages specified (edid-decode quantal)