» Ubuntu » パッケージ

Error

two or more packages specified (fact++ quantal)