» Ubuntu » パッケージ

Error

two or more packages specified (fvwm quantal)