» Ubuntu » パッケージ

Error

two or more packages specified (gkrellmitime quantal)