» Ubuntu » パッケージ

Error

two or more packages specified (gtamsanalyzer.app quantal)